Elevated errors on Claude Sonnet 3.6

Incident Report for Anthropic

Resolved

As of 1:10 PT / 9:10 UTC errors have returned to the baseline.
Posted Aug 13, 2025 - 08:50 UTC

Investigating

We are seeing an elevated amount of errors on Sonnet 3.6 since 22:30 PT / 6:30 UTC.
Posted Aug 13, 2025 - 07:12 UTC
This incident affected: claude.ai, console.anthropic.com, and api.anthropic.com.