Sonnet outage
Incident Report for Anthropic
Resolved
This incident has been resolved.
Posted Apr 18, 2024 - 11:46 PDT
Investigating
Claude-3 Sonnet is partially unavailable
Posted Apr 18, 2024 - 11:30 PDT
This incident affected: claude.ai, console.anthropic.com, and api.anthropic.com.