Claude 1.0, 1.1, and 1.2 Outage

Incident Report for Anthropic

Resolved

This incident has been resolved.
Posted Sep 24, 2024 - 16:26 PDT

Update

We are continuing to investigate this issue.
Posted Sep 24, 2024 - 16:11 PDT

Investigating

These models are currently not available
Posted Sep 24, 2024 - 16:11 PDT
This incident affected: console.anthropic.com and api.anthropic.com.